Kleine Umfrage

Antworten
Benutzeravatar
Anthony Price
Beiträge: 42
Registriert: Di 1. Mär 2016, 11:38
Wohnort: Halle/Saale
Kontaktdaten:

Kleine Umfrage

Beitrag von Anthony Price » Fr 27. Okt 2017, 23:31

Servus DE100 Community,
uns (AoH) ist es in letzter Zeit sehr stark aufgefallen das es sehr viele Desync´s gibt. Uns Explodiert aller 10min ein Fahrzeug durch Bugs oder Desync´s. Wir haben das Gefühl das es nach den 2.0 Update sehr stark verschlechtert hat.
Wir wollten euch mal fragen ob euch sowas auch schon passiert ist bzw ob ihr damit auch schon erfahrung gemacht habt?

MfG Anthony Price
Monacetti Flugabwehr

[Polizei] Tom
Beiträge: 405
Registriert: Do 15. Okt 2015, 12:56
Kontaktdaten:

Re: Kleine Umfrage

Beitrag von [Polizei] Tom » Fr 27. Okt 2017, 23:36

Die Desyncs sind aufgefallen, aber von mir ist noch nichts explodiert (Sicherheitsabstand)
ehem. THR - Co.Leader

Polizeioberrat
Polizeipsychologe

Benutzeravatar
Michael delaa White
Beiträge: 491
Registriert: Do 15. Okt 2015, 12:54
Wohnort: München
Kontaktdaten:

Re: Kleine Umfrage

Beitrag von Michael delaa White » Sa 28. Okt 2017, 10:15

Hat sich zu 1.0 nix geändert.
Die Van platzen gerne weil Sie nix aushalten.

Auf unseren Monitoren kann ich keine Probleme beobachten
Viele Grüße,
Delaa

DE100-Projektleitung/Owner

[Polizei] Tom
Beiträge: 405
Registriert: Do 15. Okt 2015, 12:56
Kontaktdaten:

Re: Kleine Umfrage

(+1)

Beitrag von [Polizei] Tom » Sa 28. Okt 2017, 15:10

Hm komisch, also diese Desyncs sind so jede 45 min und wenn ich im Ts frage ob es bei denen auch gerade wieder alles steht oder desynct sagen immer alle ja.
ehem. THR - Co.Leader

Polizeioberrat
Polizeipsychologe

Tim Buktu
Beiträge: 49
Registriert: Mo 15. Feb 2016, 00:26
Kontaktdaten:

Re: Kleine Umfrage

Beitrag von Tim Buktu » Sa 28. Okt 2017, 16:58

Und ich dachte immer nur das würde an meiner I-Net Leitung liegen.

Die 45 Minuten die Tom erwähnt kommen +/- hin.

Antworten

Zurück zu „Allgemeines“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast